Willkommen, Gast. Bitte Einloggen.
YaBB - Yet another Bulletin Board
24.07.2019 um 02:07:30
News: Neuanmeldung ins Forum muss über den Forumsbetreiber laufen. Bitte per Mail anfordern.
Home Hilfe Suchen Einloggen


Seiten: 1 
Thema versenden Drucken
Ein paar Fragen zu einem OM636 VI-E (Gelesen: 3850 mal)
MoffD
Junior Member
**


Ich steh auf
170er...

Beiträge: 12
Geschlecht: male
Ein paar Fragen zu einem OM636 VI-E
10.07.2017 um 15:05:47
 
Hallo Forumsgemeinde,
ich bin der Neue und bräuchte ein wenig sachkundige Hilfe zu einem OM636 der in meiner neuen Boots-Errungenschaft steckt.
Ich empfinde Diesen als sehr leistungsarm, dreht ausgekuppelt bis "nur" ca. 2700Upm, eingekuppelt ist bei ca. 2600Upm schluß.
Er läuft sonst anständig, schaft es jedoch nicht mal das Boot auf Rumpfgeschwindigkeit von ca. 12Kmh zu bringen, bei ca. 9Kmh ist schluß.
Und wenn er mit über 2200Upm läuft ist die Temperatur gerade noch grenzwertig ca. 100Grad.
Nun meine Fragen, ist Dieser Typ generell für Thermikprobleme bekannt?
Was kann Ihn davon abhalten wenigstens im Leerlauf bis zur Nenndrehzahl von laut Typenschild 3400Upm zu laufen?
Thermostat arbeitet, ich habe von einem "Schnappsglas" gelesen, ist es an der Dieselpumpe der silberfarbende Deckel?
Ich musste selbst den Schlauch abnehmen (Vom Luftfilter) am Drosselklappengehäuse, das er überhaupt einigermassen läuft.
Das Drosselklappengehäuse sieht aus wie "Fuß", total versifft, habe gelesen das eine Reinigung auch etwas bewirken kann, stimmt dieses, oder kann er, weil "Unterdruckgesteuert" nur mit Luftfilter überhaupt funktionieren?
Drosselklappe geht komplett auf.
Ich hoffe Ihr habt ein paar Ideen.
 
Vielen dank und Gruß
 
Mike
zum Seitenanfang
 
E-Mail   IP gespeichert
MoffD
Junior Member
**


Ich steh auf
170er...

Beiträge: 12
Geschlecht: male
Re: Ein paar Fragen zu einem OM636 VI-E
Antworten #1 - 10.07.2017 um 15:07:29
 
Noch ein Bildchen Zwinkernd
zum Seitenanfang
 
E-Mail   IP gespeichert
corsa1914
Senior Member
****


Ich steh auf
170er...

Beiträge: 153
Geschlecht: male
Re: Ein paar Fragen zu einem OM636 VI-E
Antworten #2 - 10.07.2017 um 18:22:35
 
Hallo Mike, bevor du woanders anfängst zu schrauben, löse den "Starterzug" an der Einspritzpumpe. Rein vom Bild her habe ich den Eindruck dass der Hebel viel zu weit "hinten" steht. Dann kann in der Einspritzpumpe die Regelstange garnicht auf Vollast gehen. Einfach die Schraube am Innenzug lösen. Besser noch ganz aushängen. Motor starten. Wenn das die Ursache ist, läuft der Motor dann einwandfrei.
Das mit der Temperatur ist eine andere Sache. Mache deinen Kühler voll bis oben hin. Lass den Motor im Leerlauf laufen. Wenn dann Blasen aufsteigen, ist die Kopfdichtung defekt.
Wenn die Kopfdichtung nicht defekt ist, melde dich nochmal per Mail.
Gruß Horst
zum Seitenanfang
 
 
E-Mail   IP gespeichert
MoffD
Junior Member
**


Ich steh auf
170er...

Beiträge: 12
Geschlecht: male
Re: Ein paar Fragen zu einem OM636 VI-E
Antworten #3 - 10.07.2017 um 18:33:21
 
Hallo Horst,
 
danke für die Info, zu weit hinten heißt zu weit an der Klemmung, oder schon zu weit "weggeschoben"?
Ich habe ja im Boot einen Vorglüh-Start-Knopf und zum ausmachen einen seperaten Zugschalter.
Sonst läuft der Motor richtig gut, nur gefühlt empfinde ich Ihn schwächer als 20PS.
 
Danke und Gruß
Mike
zum Seitenanfang
 
 
E-Mail   IP gespeichert
MoffD
Junior Member
**


Ich steh auf
170er...

Beiträge: 12
Geschlecht: male
Re: Ein paar Fragen zu einem OM636 VI-E
Antworten #4 - 10.07.2017 um 19:36:30
 
Noch ein anderer Blickwinkel, sieht aus als wenn er fast senkrecht steht.
Danke und Gruß
Mike
zum Seitenanfang
 
 
E-Mail   IP gespeichert
MoffD
Junior Member
**


Ich steh auf
170er...

Beiträge: 12
Geschlecht: male
Re: Ein paar Fragen zu einem OM636 VI-E
Antworten #5 - 10.07.2017 um 19:37:52
 
Bekomme das Bild im Moment nicht geladen.
Versuche es später noch einmal.
zum Seitenanfang
 
 
E-Mail   IP gespeichert
MoffD
Junior Member
**


Ich steh auf
170er...

Beiträge: 12
Geschlecht: male
Re: Ein paar Fragen zu einem OM636 VI-E
Antworten #6 - 10.07.2017 um 20:46:38
 
Nu aber Smiley
zum Seitenanfang
8.jpg  
 
E-Mail   IP gespeichert
Sauerlaender
Senior Member
****


Ich steh auf
170er...

Beiträge: 116
Geschlecht: male
Re: Ein paar Fragen zu einem OM636 VI-E
Antworten #7 - 10.07.2017 um 22:48:19
 
Hallo Mike,  
hat der Motor einen Kühler oder einen Tauscher wie bei vielen Schiffsmotoren?
Bei meinem Motor aus dem Boot war einTauscher und ein RQV Regler eingebaut wie er bei Standmotoren üblich war ( Mähdrescher,Booteund Generatoren). Falls ereinenTauscher hat, kann die Lenzpumpe. ich glaube so heisst die Pumpe, defekt sein, oder der Tauscher ist zu, was auch für  die hohe Temperatur spricht.
Aber was Horst schreibt kann auch die Ursache sein.
 
Grüsse Franz
zum Seitenanfang
 
 
E-Mail   IP gespeichert
MoffD
Junior Member
**


Ich steh auf
170er...

Beiträge: 12
Geschlecht: male
Re: Ein paar Fragen zu einem OM636 VI-E
Antworten #8 - 11.07.2017 um 00:43:09
 
Hallo Franz,
der Motor hat, soweit ich das beurteilen kann eine Einkreis-Kielkühlung mit wassergekühltem Abgaskrümmer.
Als Wasserpumpe habe ich nur die Serien OM Pumpe ausmachen können, dazu wird über ein zwei Wege Thermostat geregelt.
Ich hatte schon viel gelesen, stimmt es das es verschiedene Riemenscheiben für die WaPu gab?
Wenn ja, würde es vielleicht etwas bringen eine kleinere zu verwenden um mehr Durchfluß zu bekommen?
Den Regler den Du ansprichst, erkenne ich diesen Unterschied von aussen?
Ich habe auf jedenfall eine Unterdruckleitung von der Drosselklappe zur Pumpe, die Angaben stehn ja auf dem originalen Typenschild und wenn dort steht bei "3400Upm" sollte er, egal wie geregelt wird, diese Lastfrei erreichen.
Wenn ich den "Ausschaltzug" löse, geht der Arm automatisch in seiner Richtigen Position, oder muss ich diesen manuell einstellen?
 
Danke und Gruß
Mike
zum Seitenanfang
 
 
E-Mail   IP gespeichert
Adry.R
Senior Member
****


Ich steh auf
170er...

Beiträge: 292
Geschlecht: male
Re: Ein paar Fragen zu einem OM636 VI-E
Antworten #9 - 11.07.2017 um 09:03:48
 
Hallo Mike,
 
Diese kleinere Riemenscheibe für die WaPu gibt es. Tel.: 06 23698474 NL.
 
  Gruß,
          Adry Ruurlo NL.
zum Seitenanfang
 
E-Mail   IP gespeichert
Adry.R
Senior Member
****


Ich steh auf
170er...

Beiträge: 292
Geschlecht: male
Re: Ein paar Fragen zu einem OM636 VI-E
Antworten #10 - 11.07.2017 um 09:04:47
 
Afb. 2
zum Seitenanfang
 
E-Mail   IP gespeichert
MoffD
Junior Member
**


Ich steh auf
170er...

Beiträge: 12
Geschlecht: male
Re: Ein paar Fragen zu einem OM636 VI-E
Antworten #11 - 11.07.2017 um 10:05:26
 
Hallo Andry,
 
vielen Dank für den Tip.
Ich habe einen 17 x 1200 Riemen, also 17mm Breit, ist die Scheibe dafür passend?
 
Danke und Gruß
Mike
zum Seitenanfang
 
 
E-Mail   IP gespeichert
Adry.R
Senior Member
****


Ich steh auf
170er...

Beiträge: 292
Geschlecht: male
Re: Ein paar Fragen zu einem OM636 VI-E
Antworten #12 - 11.07.2017 um 10:33:43
 
Hallo Mike,
 
 Scheibe ist 12mm Breit, für WaPu 180 D.
 
   Gruß,
           Adry Ruurlo NL.
zum Seitenanfang
 
 
E-Mail   IP gespeichert
MoffD
Junior Member
**


Ich steh auf
170er...

Beiträge: 12
Geschlecht: male
Re: Ein paar Fragen zu einem OM636 VI-E
Antworten #13 - 11.07.2017 um 10:44:01
 
Ich denke das wird dann bei mir nicht passen.
Habe auf allen Rollen den breiten "Keil", oder passt in die Breite Rille ein schmaler Riemen?
 
Danke  
Mike
zum Seitenanfang
 
 
E-Mail   IP gespeichert
Adry.R
Senior Member
****


Ich steh auf
170er...

Beiträge: 292
Geschlecht: male
Re: Ein paar Fragen zu einem OM636 VI-E
Antworten #14 - 11.07.2017 um 10:47:43
 
Nein, passt nicht.
zum Seitenanfang
 
 
E-Mail   IP gespeichert
Sauerlaender
Senior Member
****


Ich steh auf
170er...

Beiträge: 116
Geschlecht: male
Re: Ein paar Fragen zu einem OM636 VI-E
Antworten #15 - 11.07.2017 um 13:47:25
 
Hallo Mike,
den Motor den ich aus dem Boot habe, war mit einem Tauscher ausgerüstet.  Dein Motor, der ja mit Wasser von der Kielkühlung gekühlt wird,
muss irgendwo einen Tauscher haben, oder wird Frischwasser als Kühlung benutzt?
Ich habe noch eimal nachgesehen mein Tauscher sieht wie ein kleiner Kühler aus hat aber 4 Anschlüsse also Motorkühlung und Frischwasser
getrennt. Sende mir deine H.Nr. Dann kann ich Dir Bilder vom Tauscher zuschicken.
Wie auf deinem Bild zu sehen ist, hat der Motor Unterdruckregelung. RQV Regler regeln über Fliehkraft.
 
Grüsse Franz
zum Seitenanfang
 
 
E-Mail   IP gespeichert
MoffD
Junior Member
**


Ich steh auf
170er...

Beiträge: 12
Geschlecht: male
Re: Ein paar Fragen zu einem OM636 VI-E
Antworten #16 - 12.07.2017 um 10:38:07
 
Hallo,
dann baue ich mir eine selbst Augenrollen.
Hat jemand von Euch zufällig eine Wasserpumpenriemenscheibe zur Hand und könnte mir den "Schüsselinnendurchmesser", sowie den Aussendurchmesser über alles nennen, messen?
Das wäre super.
Danke und Gruß
 
Mike
zum Seitenanfang
 
 
E-Mail   IP gespeichert
MoffD
Junior Member
**


Ich steh auf
170er...

Beiträge: 12
Geschlecht: male
Re: Ein paar Fragen zu einem OM636 VI-E
Antworten #17 - 12.07.2017 um 10:38:43
 
Oder noch besser,
eine Preiswert abzugeben?
 
Danke und Gruß
Mike
zum Seitenanfang
 
 
E-Mail   IP gespeichert
KRAWO
Full Member
***


Ich steh auf
170er...

Beiträge: 26
Geschlecht: male
Re: Ein paar Fragen zu einem OM636 VI-E
Antworten #18 - 12.07.2017 um 23:52:32
 
die Drehzahl beim OM 636 ist pneumatisch geregelt, dazu dient die Unterdruckleitung zwischen Klappenstutzen und hinterem Teil der ESP. Dort im Gehäuse sitzt eine Ledermembran, die die Regelstange der ESP betätigt. Das System funktioniert so, dass sich je Drosselklappenstellung über eine Venturidüse ein bestimmter Unterdruck einstellt, der auf die Ledermembran wirkt. Und damit die nicht aushärtet, befindet sich oben auf dem Gehäüse der Ölnippel.  
 
Also einfach mal die Unterdruckleitung lösen, dann sollte die Drehzahl steigen. Man kann den hinteren Deckel auch problemlos demontieren (auf die große Feder und Unterlegringe achten) und an der Membran die Regelstange direkt von Hand betätigen. Und dann mal berichten was passiert.
 
Gruß Gerd
 
zum Seitenanfang
 
 
E-Mail   IP gespeichert
MoffD
Junior Member
**


Ich steh auf
170er...

Beiträge: 12
Geschlecht: male
Re: Ein paar Fragen zu einem OM636 VI-E
Antworten #19 - 04.08.2017 um 10:44:30
 
Hallo
ich war gestern wieder am Boot und habe den Motor wieder kompletiert.
Ich habe dann einmal den "Startzug" gelöst, der Hebel ist bei "Fahrtstellung" in eine Art "Fixierung" gewesen.
Ich konnte Ihn aber per Hand, über eine kleinen  Wiederstand bestimmt noch 3cm weiter nach "Vorn" legen.
Muss dieser auf Fahrtstellung an einem gefühlten Anschlag liegen, oder nimmt er nur eine bestimmte Stellung ein?
 
Bitte helft
Danke und Gruß
Mike
zum Seitenanfang
 
 
E-Mail   IP gespeichert
Adry.R
Senior Member
****


Ich steh auf
170er...

Beiträge: 292
Geschlecht: male
Re: Ein paar Fragen zu einem OM636 VI-E
Antworten #20 - 05.08.2017 um 14:43:31
 
Hallo Mike,
 
Fahrtstellung ist "ohne" Wiederstand.
Von Wiederstand nach "Vorn" ist Startstellung.
Von Wiederstand nach "Hinten" ist Stopstellung.
 
    Gruß,
            Adry Ruurlo NL.
zum Seitenanfang
 
 
E-Mail   IP gespeichert
Seiten: 1 
Thema versenden Drucken